AV 10 qui manque de couple

Aller en bas

AV 10 qui manque de couple

Message par fabrice le Lun 2 Avr 2018 - 23:04

Salut,
J'ai un 51 qui manque de couple, le moteur prend bien ses tours puis dès qu'il y a une montée, il chute rapidement de régime et fini par monter à 20km/h!! Alors croyant que le cylindre était mort, j'ai monté un Airsal T4 en 46 et un carbu de 15... Et bien pas mieux ou à peine!!
Du coup je me demande si une prise d'air pourrait amener à ce résultat?? Le ralenti est stable, gicleur de 72 et pot d'origine.
Je vais voir cette semaine pour les clapets et un autre pot ensuite ce sera le reste du moteur avec joints et roulements...
Merci de vos avis et retours d'expériences!
C'est une mob que je compte roder sur les prochaines balades mob et ensuite emmener en Auvergne pour avoir toujours une mob sur place.

_________________
La clé à molette est mère de toutes les vis... Cool
103V, AV88, 881 U PTT, 51 Hard Rock, 51 CF réplica, 102 MSM, 102 R, AV76 et 101!
avatar
fabrice
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 629
Date d'inscription : 19/01/2013
Age : 45
Localisation : Dompierre sur yon

Voir le profil de l'utilisateur http://lesgommestendres.wifeo.com

Revenir en haut Aller en bas

Re: AV 10 qui manque de couple

Message par jerome 79 le Lun 2 Avr 2018 - 23:09

peut être le pot est calaminé ou allumage mal callé

jerome 79
Nouveau membre
Nouveau membre

Messages : 24
Date d'inscription : 03/04/2016
Age : 37
Localisation : arcais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AV 10 qui manque de couple

Message par fabrice le Jeu 5 Avr 2018 - 18:40

En effet c'est le pot qui était calaminé!!
Maintenant ca roule très bien!
Plus que le rodage à faire... Cool

_________________
La clé à molette est mère de toutes les vis... Cool
103V, AV88, 881 U PTT, 51 Hard Rock, 51 CF réplica, 102 MSM, 102 R, AV76 et 101!
avatar
fabrice
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 629
Date d'inscription : 19/01/2013
Age : 45
Localisation : Dompierre sur yon

Voir le profil de l'utilisateur http://lesgommestendres.wifeo.com

Revenir en haut Aller en bas

Re: AV 10 qui manque de couple

Message par Fluky le Ven 6 Avr 2018 - 8:15

Pense aussi à ça, ça aide bien


avatar
Fluky
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 580
Date d'inscription : 23/12/2012
Localisation : 44 - Vertou

Voir le profil de l'utilisateur http://www.diagnopap.com

Revenir en haut Aller en bas

Re: AV 10 qui manque de couple

Message par philmob le Ven 6 Avr 2018 - 16:26

bin voilou : ce 51 avec son gros kit il doit cavaler du coup cheers (attention au rodage Very Happy )
avatar
philmob
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 1675
Date d'inscription : 09/04/2013
Age : 61
Localisation : vendée

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: AV 10 qui manque de couple

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum