Restauration AV3

Page 3 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Restauration AV3

Message par Grattechat le Dim 15 Sep 2013 - 13:45

Dimanche à Rochefort avec un soleil magnifique !!

et le moteur part toujours pas .......
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par bbmicro le Dim 15 Sep 2013 - 17:51

Tu as une belle étincelle à ta bougie donc:

- Soit l'essence arrive bien dans le cylindre et tu as une bougie mouillée.
Le calage de l'allumage n'est pas bon ( entre 2,8 et 3 si tu veux on voit ça en MP)

- si l'essence n'arrive pas: renettoyage en profondeur du carbu, ou floteur malade, ou monté à l'envers.

Alors mouillée ou pas cette bougie ? Smile

Ps : Question bête mais je la pose quand même, surton banc quand tu essayes de démarrer c'est bien à l'aide de ta perceuse et pas avec une corde ?

bbmicro
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 243
Date d'inscription : 18/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Dim 15 Sep 2013 - 19:51

Bon,
Cet apres midi je l'ai fait démarré mais il tient pas.

J'ai démonté l'allumage et la bobine superieure est toute sechée et un des fiils s'est cassé par la vieillesse, donc faut que je me trouve une bobine supérieure neuve et des vis platinées.
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Lun 16 Sep 2013 - 6:41

bbmicro a écrit:Tu as une belle étincelle à ta bougie donc:

- Soit l'essence arrive bien dans le cylindre et tu as une bougie mouillée.
Le calage de l'allumage n'est pas bon ( entre 2,8 et 3 si tu veux on voit ça en MP)

- si l'essence n'arrive pas: renettoyage en profondeur du carbu, ou floteur malade, ou monté à l'envers.

Alors mouillée ou pas cette bougie ? Smile

Ps : Question bête mais je la pose quand même, surton banc quand tu essayes de démarrer c'est bien à l'aide de ta perceuse et pas avec une corde ?
Je veux bien qu'on voit le calage en MP.
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Fluky le Lun 16 Sep 2013 - 8:09

Grattechat a écrit:Bon,
Cet apres midi je l'ai fait démarré mais il tient pas.

J'ai démonté l'allumage et la bobine superieure est toute sechée et un des fiils s'est cassé par la vieillesse, donc faut que je me trouve une bobine supérieure neuve et des vis platinées.
Le carbu n'a pas de circuit de ralenti, inutile sur une machine sans embrayage.

Pour les vis, c'est pas gagné. Le condo, je refabrique.

On peut remplacer la bobine HT interne par une standard de mob, mais il y a une petite modif à faire. Les bobines AV3 sont maintenues par 2 petites vis et 2 pions de centrage, celles de mob par une petite et une grosse sans pions de centrage. Donc il faut tuber un des 2 trous pour le mettre au diamètre et virer les pions. Eventuellement meuler un poil les 2 extrémités du noyau.

avatar
Fluky
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 497
Date d'inscription : 23/12/2012
Localisation : 44 - Vertou

Voir le profil de l'utilisateur http://www.diagnopap.com

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Lun 16 Sep 2013 - 17:52

Là ce soir tout le plateau allumage est démonté donc je vais me chercher une bobine neuve et un condo et des vis platinées. Je remonte le tout et je refais des tests après.
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Lun 16 Sep 2013 - 21:49

Je m'en veux d'avoir mis le pot d'échappement en l'air sur le banc de test, je suis sur que la bougie s'est noyé à cause de ça.
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Fluky le Mar 17 Sep 2013 - 7:32

Non, rien à voir avec le pot, tu peux le mettre dans n'importe quelle position.

T'as juste un problème d'allumage, ou un pointeau de carbu pas étanche
avatar
Fluky
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 497
Date d'inscription : 23/12/2012
Localisation : 44 - Vertou

Voir le profil de l'utilisateur http://www.diagnopap.com

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Jeu 19 Sep 2013 - 21:00

Bonsoir quelqu'un peut- il me prendre en photo les double manette de starter sur une AV3 ???

J'ai remonté cette double commande ce soir mais j'aimerai être sur !!!

Merci par avance
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Lun 23 Sep 2013 - 20:36

Bonsoir
quelqu'un peut-il me dire comment rendre étanche cette partie de la culasse, ça fuit et du coup ça diminue la compression !!!!!


avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par vinz le Lun 23 Sep 2013 - 21:01

Si tu as une perte de compression par là c'est que ta soupape de décompresseur n'est pas étanche.
Normalement la compression passe par la que quand tu décompresse.

_________________
Une mob m’a piqué il y a 20ans, depuis j’ai le virus et je suis contagieux. Il me faut des soins !
avatar
vinz
Admin

Messages : 2346
Date d'inscription : 20/12/2012
Localisation : LA CHAPELLE PALLUAU

Voir le profil de l'utilisateur http://garage.vinz.monsite-orange.fr/

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Fluky le Lun 23 Sep 2013 - 21:21

+1

Il y a un joint à cet endroit uniquement pour que les gaz lors de la décompression filent dans l'échappement et non entre le cylindre et la culasse.

Perso, je mets une ptite bousée de pâte (CAF1 par exemple) et ça va très bien, mais c'est juste pour guider les gaz dans l'échappement.

Reprends le rodage de la soupape, et si t'es équipé, vérifie l'étanchéité du moteur (je n'ai pas réussi à tenir + de 0,5 bars sur les moteurs AV3, certainement à cause de l'absence de spis)

avatar
Fluky
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 497
Date d'inscription : 23/12/2012
Localisation : 44 - Vertou

Voir le profil de l'utilisateur http://www.diagnopap.com

Revenir en haut Aller en bas

Re: Restauration AV3

Message par bbmicro le Mar 24 Sep 2013 - 9:39

C'est une idée que tu te fais, ça ne peut pas fuir puisque le décompresseur bouche la sortie !

Il n'y a que lorsque tu décompresses que des gaz passent par là,ou bien ta soupape est mal rodée.
Perso j'ai déja trouvé une sorte de joint en cahoutchouc ( ou pâte noire ) autours du trou, mais à mon avis c'était plus pour pour la propreté.

Je n'ai pas vu ton petit tube en cuivre qui relie le cylindre au décompresseur,?
En tout cas, ne mets surtout pas de joint en métal sinon tu déséquilibreras tout le plan de joint au serrage de la culasse .

Quand à la compression des AV3  Wink WinkWink

bbmicro
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 243
Date d'inscription : 18/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Mer 25 Sep 2013 - 19:05

Sur les conseils de ...  j'ai acheté un condensateur M31 pour mon AV3 mais il reste plus de place pour les bobines !!!

avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Mer 25 Sep 2013 - 19:07

ça y est le banc de test est prêt à fonctionner. Il reste plus qu'à trouver ces satanées bobines et ça devrait partir !!!

avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par bbmicro le Mer 25 Sep 2013 - 21:53

Montes ton condo avec la petite pate coté platine,
pousse doucement le condo pour déplier la pate jusqu'à ce que l'ensemble se loge dans le berceau sans toucher les bobines:cheers: 
Tu as eu tes vis platinées ?
Tu peux peut être faire un essai avec ta bobine actuelle ?

_________________
Vive les deux roues anciens et ceux qui en prennent soin  Laughing 

bbmicro
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 243
Date d'inscription : 18/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Ven 27 Sep 2013 - 6:27

Bonjour, je pige pas trop l'explication du condo, tu as pas une photo par hasard ????

Sinon je vais voir un pote la semaine prochaine qui a plein de vis platinées et une bobine d'éclairage.
Sinon je vais à la bourse de Montendre Dimanche et voir si je trouve pas une bobine d'allumage.
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par bbmicro le Ven 27 Sep 2013 - 8:17

Alors comme c'est moi qui ai conseillé ce condo, j'envoie la preuve en images....................

Le berceau pour acceuillir le bébé




- Visses le condo avec sa pate de fixation comme sur la photo,

- Forces doucement le cylindre du condo (avec le manche d'un outil ) jusqu'à ce que la pate en fer blanc se déplie un peu, et que le condo rentre pile poil dans le berceau.

- Ajustes pour que le condo ne touche aucune des bobines,

- visses définitivement.







N'oublies pas de remettre le petit ressort entre la sortie bobine HT et la borne HT



Dans le volant des AV3 c'est la crise du logement, les occasions de courcircuit sont très nombreuses, rien que le raccordement des vis platinées par en dessous est un poème.

Bon courage pour la suite.

bbmicro
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 243
Date d'inscription : 18/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Ven 27 Sep 2013 - 16:42

Alors là c'est royal !!! Merci une fois de plus. Bon par contre je pense avoir perdu le ressort de la bobine HT.
De toute façon je n'ai pas encore de bobine. Je vais voir à la bourse de Montendre Dimanche, sinon un pote va regarder pour moi lundi.
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Ven 27 Sep 2013 - 16:48

Ben voila, déjà qqun du forum en a trouve pour moi, j'attends les photos.
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Mer 2 Oct 2013 - 6:09

Bonjour
Quand je remets tout en place et que je serre l'écrou du volant magnétique, ça coince, le volant ne tourne plus, alors là je comprends pas.
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Fluky le Mer 2 Oct 2013 - 8:56

J'ai eu le problème.

- Soit un souci de centrage de vilebrequin ; ça passe au mm en latéral
- Soit une souci de bobines mal centrées
- Soit un souci de bobine un poil grosse, dans ce cas il faut meuler légèrement les extrémités du noyau.

Mais déjà déterminer ou ça coince avant toute chose.
avatar
Fluky
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 497
Date d'inscription : 23/12/2012
Localisation : 44 - Vertou

Voir le profil de l'utilisateur http://www.diagnopap.com

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Jeu 3 Oct 2013 - 6:37

Bonjour hier soir j'ai remonté presque tout l'ensemble dans le calme et le condo ne touche pas la bobine.
Ce soir je remonte le reste du stator, vis platinées ect...
On verra bien !!
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Ven 4 Oct 2013 - 6:46

Bonjour
Tout est remonté mais j'ai pas d'étincelles à la bougie.

Ce soir j'essaie une bobine d'AV 44.
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Grattechat le Mar 15 Oct 2013 - 22:06

Bonsoir tout le monde

Ce soir j'ai remonté le volant magnétique avec les bobines reçues ce week-end.
La bonne nouvelle c'est que j'ai une belle étincelle bleue.
La mauvaise c'est que le moteur démarre pas parce que je pense que le calage est pas bon.
Donc il faut que je regarde big la vidéo de fluky et que j'essai de faire démarrer ce put..... De moteur !!!!
avatar
Grattechat
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 479
Date d'inscription : 24/06/2013
Localisation : Rochefort (17)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Restauration AV3

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum