51v qui rame

Aller en bas

51v qui rame

Message par domy24 le Ven 18 Oct 2013 - 16:25

bonjour,j ai un problèmes sur le 51v de 88 ,le filetage du cylindre et mort. j ai mis un serre écrous a câble au cylindre.et au début 60 comme avant,et depuis trois jour 45 ,j ai réparer le fil de la bobine noire qui a fondue a cote du cylindre ,bonne étincelles bleus,carbus propre sans grille gicleur de 68 c est un 15 15 et pas de pêche. je pence que c est le cylindre et piston qui son usé ,a force des fuites mai je peut me tromper c est pour ça que je veut d autre avis. ps j ai fait une bourbe en postant le sujet je m excuse merçi d avance

_________________
c est dans les vieux pot qu ont fait la bonne soupe vieux
avatar
domy24
Carrément accro
Carrément accro

Messages : 83
Date d'inscription : 03/02/2013
Age : 55
Localisation : BERGERAC 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 51v qui rame

Message par deniol le Ven 18 Oct 2013 - 16:31

Ca peut être plein de chose. Déja regarder si il y pas de calamine dans la lumiere d'échapememnt ou dans le pots. La segmentation peut être morte. Quand tu dit plus de grilles ça veut dire qu'il n'y a plus de filtre à aire? Si c'est ça se n'ai pas bon le moteur mange plein de merde et use le cylindre prématurement. Et vu que tu augmente le volume d'air aspiré il faut augmenté le gicleur car sinon le moteur est mal lubrifier.
avatar
deniol
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 489
Date d'inscription : 22/12/2012
Age : 35
Localisation : La Roche sur Yon

Voir le profil de l'utilisateur http://www.deniol.com

Revenir en haut Aller en bas

51v qui rame

Message par domy24 le Ven 18 Oct 2013 - 16:54

bonjour,le pot a trois mois, pour le carbu j ai le cache noir sans grille ,avant j avait deux grilles elle roulait bien ,et depuis trois jours elle rame et s engorge avec. la compression et bonne,les joints nickel affraid 

_________________
c est dans les vieux pot qu ont fait la bonne soupe vieux
avatar
domy24
Carrément accro
Carrément accro

Messages : 83
Date d'inscription : 03/02/2013
Age : 55
Localisation : BERGERAC 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 51v qui rame

Message par deniol le Ven 18 Oct 2013 - 17:16

Le cache noir ne fait pas office de grille elle boufe toute la merde, donc si la compression est bonne je dirrait que le moteur a aspirer de la merde et qu'un clapet à cassé ou est rester ouvert, du coup ton moteur ressoie trop d'essence. ET je trouve que 68 pour un av10 d'origine c'est gros.
avatar
deniol
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 489
Date d'inscription : 22/12/2012
Age : 35
Localisation : La Roche sur Yon

Voir le profil de l'utilisateur http://www.deniol.com

Revenir en haut Aller en bas

Re: 51v qui rame

Message par domy24 le Ven 18 Oct 2013 - 17:44

merci peut t etre un clapet mais elle se noierait,elle démarre bien.mais rame et pour le 68 c est d origine sur le 15,j ai le meme sur le 103 et pas de probleme, je vais remettre les grilles et voir. peut d etre les joint spy

_________________
c est dans les vieux pot qu ont fait la bonne soupe vieux
avatar
domy24
Carrément accro
Carrément accro

Messages : 83
Date d'inscription : 03/02/2013
Age : 55
Localisation : BERGERAC 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 51v qui rame

Message par deniol le Ven 18 Oct 2013 - 17:52

Oui mais le carbu de 15 est pas d'origine sur la mob. Aprés il faut regarder la couleur de ta bougie si elle est noir il y a trop d'essence. Pour les clapets oui, mais si c'est une petite pousiere ou si les clapet son usé ou fissuré ça peut posé problème. Les joints spy peuve êter en cause aussi. C'est pas évident de dépanné par internet lol.
avatar
deniol
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 489
Date d'inscription : 22/12/2012
Age : 35
Localisation : La Roche sur Yon

Voir le profil de l'utilisateur http://www.deniol.com

Revenir en haut Aller en bas

Re: 51v qui rame

Message par domy24 le Ven 18 Oct 2013 - 18:24

merci,j ai remis les grilles , sa marche pareil,et pour les clapet on a vérifier il sont bon et joints aussi je pence a la fuite au pot et pourtant il a un joints neuf. on connait un moteur de 51 pas électronique mais le cylindre et piston sont les même avec des segments neuf,et joints sa devrait le faire,j ai fait de même sur le 103 , j ai un cdi bleu et je prends 60 au radar pédagogique

_________________
c est dans les vieux pot qu ont fait la bonne soupe vieux
avatar
domy24
Carrément accro
Carrément accro

Messages : 83
Date d'inscription : 03/02/2013
Age : 55
Localisation : BERGERAC 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 51v qui rame

Message par JyCé le Sam 19 Oct 2013 - 9:02

Je pense que sur un AV10 avec carbu SHA 15 (avec le filtre à air) le gicleur de 68 est trop fort ; il faudrait essayer un gicleur de 65 ou 62 ..

_________________
La Mobylette c'est mieux qu'une crème anti-ride, avec elle on a 14 ans toute sa vie...

"Le Crassou", un Peugeot 103 LS de 1973 (qui après la greffe d'un variateur est devenu VLS ...) ,Un petit scoot Yamaha Béluga 2 Tps des années 80, Une 125 Puch TL de 1953, et ma machine à voyager : un 650 Suzuki V-Strom de 2011.
avatar
JyCé
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 1567
Date d'inscription : 21/12/2012
Age : 56
Localisation : Talmont St Hilaire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 51v qui rame

Message par domy24 le Sam 19 Oct 2013 - 13:31

merci mais sa a toujours marcher comme ça ,depuis que j ai réparer la bobine avec du plus petit fil elle deconne ,ratatouille a bas régime, et rame,demare bien tiens le ralentis .

_________________
c est dans les vieux pot qu ont fait la bonne soupe vieux
avatar
domy24
Carrément accro
Carrément accro

Messages : 83
Date d'inscription : 03/02/2013
Age : 55
Localisation : BERGERAC 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 51v qui rame

Message par GIL LA BRICOLE le Jeu 24 Oct 2013 - 10:01

Domy a écrit:

depuis que j ai réparer la bobine avec du plus petit fil elle deconne ,ratatouille a bas régime, et rame


Il ne faudrait peut-être pas chercher plus loin.....si ça marchait avant! mais mes connaissances en méca sont si modestes...
avatar
GIL LA BRICOLE
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 1091
Date d'inscription : 15/01/2013
Localisation : saint révérend

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 51v qui rame

Message par domy24 le Ven 25 Oct 2013 - 11:45

bonjour sa marche, j ai changer la bobine et tendue le câble d accélérateurs,et miracle la peche et la.ps la bobine et celle du 103 clip donc mbk hybride mdr . merçi a tous:oops: cheers 

_________________
c est dans les vieux pot qu ont fait la bonne soupe vieux
avatar
domy24
Carrément accro
Carrément accro

Messages : 83
Date d'inscription : 03/02/2013
Age : 55
Localisation : BERGERAC 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 51v qui rame

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum