Av40 qoo ne démarre pas

Aller en bas

Av40 qoo ne démarre pas

Message par le_poulpe le Dim 2 Sep 2018 - 12:19

Bonjour, après quelques mois d'absence me voilà de retour sur mon 40, moteur remonté impossible de démarrer. Carbu changé par un sha , bougie b7hs, bobine ht, bobine bt, anti parasite, câble, tresse changés, allumage recalé à 2,6 et malgré tout ça pas, pas de démarrage, étincelle bien présente mais blanche. Quelqu'un aurait il une solution à mon problème car la, je sèche.

le_poulpe
Visiteur assidu
Visiteur assidu

Messages : 69
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Av40 qoo ne démarre pas

Message par Fluky le Lun 3 Sep 2018 - 7:26

Une 40 se cale à 2, pas à 2,6

L'étincelle blanche n'est pas bon signe, voir du côté du condo ?

Quel gicleur pour le SHA ?
avatar
Fluky
Intoxiqué au cyclo ancien!
Intoxiqué au cyclo ancien!

Messages : 580
Date d'inscription : 23/12/2012
Localisation : 44 - Vertou

Voir le profil de l'utilisateur http://www.diagnopap.com

Revenir en haut Aller en bas

Re: Av40 qoo ne démarre pas

Message par vinz le Lun 3 Sep 2018 - 11:04

Oui 2,6 sa fait beaucoup, sur un Av7 je met au maxi 2,5, sur une 40, 2mm comme pierre le dit c'est pas mal.
regarde l'écartement des rupteur, tu as peut être un peut trop.
en plus en diminuant l’écartement, tu diminuera l'avance en même temps.

_________________
Une mob m’a piqué il y a 25 ans, depuis j’ai le virus et je suis contagieux. Il me faut des soins !
Mon site: http://garage.vinz.monsite-orange.fr/
avatar
vinz
Admin

Messages : 2728
Date d'inscription : 20/12/2012
Localisation : LA CHAPELLE PALLUAU

Voir le profil de l'utilisateur http://garage.vinz.monsite-orange.fr/

Revenir en haut Aller en bas

Re: Av40 qoo ne démarre pas

Message par le_poulpe le Mer 5 Sep 2018 - 21:00

Merci j'essaierai ça et vous tiendrais au courant.
@+

le_poulpe
Visiteur assidu
Visiteur assidu

Messages : 69
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Av40 qoo ne démarre pas

Message par le_poulpe le Mer 5 Sep 2018 - 21:02

Fluky a écrit:Une 40 se cale à 2, pas à 2,6

L'étincelle blanche n'est pas bon signe, voir du côté du condo ?

Quel gicleur pour le SHA ?

C'est un gicleur de 60

le_poulpe
Visiteur assidu
Visiteur assidu

Messages : 69
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Av40 qoo ne démarre pas

Message par le_poulpe le Dim 16 Sep 2018 - 0:16

Connerie de débutant, décompresser trop tendu qui faisait que même relâché il était ouvert... merci pour vos conseils.

le_poulpe
Visiteur assidu
Visiteur assidu

Messages : 69
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Av40 qoo ne démarre pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum